<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://auto-tehnica.ro/xmlrpc.php" />
<title>Noul motor Cadillac V6 3.0L Twin Turbo &#8211; AutoTehnica</title>
<meta property="og:title" content="Noul motor Cadillac V6 3.0L Twin Turbo - AutoTehnica"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Noul motor Cadillac V6 3.0L Twin Turbo Motorul Cadillac pe benzina Twin Turbo V6 de 3.0 litri este u"/>
<meta property="og:url" content="http://auto-tehnica.ro/2017/02/09/noul-motor-cadillac-v6-3-0l-twin-turbo/"/>
<meta property="og:site_name" content="AutoTehnica"/>
<meta property="og:image" content="http://auto-tehnica.ro/wp-content/uploads/2017/02/03-Ianuarie-Noul-motor-Cadillac-V6-3-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoTehnica &raquo; Feed" href="http://auto-tehnica.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auto-tehnica.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://auto-tehnica.ro/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://auto-tehnica.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://auto-tehnica.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://auto-tehnica.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://auto-tehnica.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://auto-tehnica.ro/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://auto-tehnica.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/auto-tehnica.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://auto-tehnica.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auto-tehnica.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auto-tehnica.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cutia de viteze cu dublu ambreiaj (EDC) de la Renault' href='http://auto-tehnica.ro/2017/02/08/cutia-de-viteze-cu-dublu-ambreiaj-edc-de-la-renault/' />

<link rel="canonical" href="http://auto-tehnica.ro/2017/02/09/noul-motor-cadillac-v6-3-0l-twin-turbo/" />
<link rel='shortlink' href='http://auto-tehnica.ro/?p=2051' />
<link rel="alternate" type="application/json+oembed" href="http://auto-tehnica.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-tehnica.ro%2F2017%2F02%2F09%2Fnoul-motor-cadillac-v6-3-0l-twin-turbo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auto-tehnica.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-tehnica.ro%2F2017%2F02%2F09%2Fnoul-motor-cadillac-v6-3-0l-twin-turbo%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://auto-tehnica.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//auto-tehnica.ro/?wordfence_logHuman=1&hid=191B51199356AF55AB5F6BD5FDDDBD16');
</script><link rel="shortcut icon" href="http://auto-tehnica.ro/wp-content/uploads/2016/06/a-1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://auto-tehnica.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://auto-tehnica.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://auto-tehnica.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://auto-tehnica.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://auto-tehnica.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://auto-tehnica.ro/wp-content/uploads/2016/06/a-1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://auto-tehnica.ro/wp-content/uploads/2016/06/a-1.png" />
<link rel="apple-touch-icon-precomposed" href="http://auto-tehnica.ro/wp-content/uploads/2016/06/a-1.png" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/auto-tehnica.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/auto-tehnica.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-2051 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://auto-tehnica.ro/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/autotehnicamagazine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="http://auto-tehnica.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a href="http://auto-tehnica.ro/revista/">REVISTA</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a href="http://auto-tehnica.ro/service-uri-neautorizate/">Service-uri neautorizate</a></li>
<li id="menu-item-1365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1365"><a href="http://auto-tehnica.ro/software/">Software</a>
<ul class="sub-menu">
	<li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="http://auto-tehnica.ro/software/4g-agar/">4G AGAR</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="http://auto-tehnica.ro/software/autodata/">Autodata</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="http://auto-tehnica.ro/software/gt-motive-estimate/">GT MOTIVE ESTIMATE</a></li>
	<li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="http://auto-tehnica.ro/software/free-auto-soft/">Free Auto Soft</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://auto-tehnica.ro/software/workshopdata-car-edition/">WorkshopData Car Edition</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378"><a href="http://auto-tehnica.ro/software/workshopdata-truck-edition/">WorkshopData Truck Edition</a></li>
</ul>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a href="http://auto-tehnica.ro/sondaj/">Sondaj</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a href="http://auto-tehnica.ro/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://auto-tehnica.ro/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/autotehnicamagazine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="AutoTehnica" href="http://auto-tehnica.ro/">
					<img src="http://auto-tehnica.ro/wp-content/uploads/2016/06/auto_tehnica_logo_55-2-1.png" alt="AutoTehnica"  /><strong>AutoTehnica Singura Revista Tehnica Auto din Romania</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-categorii" class="menu"><li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473"><a href="http://auto-tehnica.ro/category/colectia-2012/">Colectia 2012</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-01-2012/">Nr. 01 / 2012</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-03-2012/">Nr. 03 / 2012</a></li>
	<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-04-2012/">Nr. 04 / 2012</a></li>
	<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-72012/">Nr. 07 / 2012</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-8-2012/">Nr. 08 / 2012</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-9-2012/">Nr. 09 / 2012</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-10-2012/">Nr. 10 / 2012</a></li>
	<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1667"><a href="http://auto-tehnica.ro/category/colectia-2012/nr-11-12-2012/">Nr. 11-12 / 2012</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1455"><a href="http://auto-tehnica.ro/category/colectia2013/">Colectia 2013</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="http://auto-tehnica.ro/category/colectia2013/nr-01-2013/">Nr. 01 / 2013</a></li>
	<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="http://auto-tehnica.ro/category/colectia2013/nr-02-2013/">Nr. 02 / 2013</a></li>
	<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="http://auto-tehnica.ro/category/colectia2013/nr-03-2013/">Nr. 03 / 2013</a></li>
	<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="http://auto-tehnica.ro/category/colectia2013/nr-04-2013/">Nr. 04 / 2013</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://auto-tehnica.ro/category/colectia2013/nr-05-2013/">Nr. 05 / 2013</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="http://auto-tehnica.ro/category/colectia2013/nr-06-2013/">Nr. 06 / 2013</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="http://auto-tehnica.ro/category/colectia2013/nr-07-2013/">Nr. 07 / 2013</a></li>
	<li id="menu-item-1649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="http://auto-tehnica.ro/category/colectia2013/nr-08-2013/">Nr. 08 / 2013</a></li>
	<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://auto-tehnica.ro/category/colectia2013/nr-09-2013/">Nr. 09 / 2013</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="http://auto-tehnica.ro/category/colectia2013/nr-10-2013/">Nr. 10 / 2013</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="http://auto-tehnica.ro/category/colectia2013/nr-11-12-2013/">Nr. 11-12 / 2013</a></li>
</ul>
</li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1462"><a href="http://auto-tehnica.ro/category/colectia-2014/">Colectia 2014</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-01-2014/">Nr. 01 / 2014</a></li>
	<li id="menu-item-1466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1466"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-02-2014/">Nr. 02 / 2014</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-03-2014/">Nr. 03 / 2014</a></li>
	<li id="menu-item-1651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1651"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-04-2014/">Nr. 04 / 2014</a></li>
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-05-2014/">Nr. 05 / 2014</a></li>
	<li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-06-2014/">Nr. 06 / 2014</a></li>
	<li id="menu-item-1654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1654"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-07-2014/">Nr. 07 / 2014</a></li>
	<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-08-2014/">Nr. 08 / 2014</a></li>
	<li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-09-2014/">Nr. 09 / 2014</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-10-2014/">Nr. 10 / 2014</a></li>
	<li id="menu-item-1668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1668"><a href="http://auto-tehnica.ro/category/colectia-2014/nr-11-12-2014/">Nr. 11-12 / 2014</a></li>
</ul>
</li>
<li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1465"><a href="http://auto-tehnica.ro/category/colectia-2015/">Colectia 2015</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1657"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-01-2015/">Nr. 01 / 2015</a></li>
	<li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-02-2015/">Nr. 02 / 2015</a></li>
	<li id="menu-item-1659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-03-2015/">Nr. 03 / 2015</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-04-2015/">Nr. 04 / 2015</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1661"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-05-2015/">Nr. 05 / 2015</a></li>
	<li id="menu-item-1662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-06-2015/">Nr. 06 / 2015</a></li>
	<li id="menu-item-1663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1663"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-07-2015/">Nr. 07 / 2015</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-08-2015/">Nr. 08 / 2015</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-09-2015/">Nr. 09 / 2015</a></li>
	<li id="menu-item-1669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1669"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-10-2015/">Nr. 10 / 2015</a></li>
	<li id="menu-item-1670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670"><a href="http://auto-tehnica.ro/category/colectia-2015/nr-11-2015/">Nr. 11 / 2015</a></li>
</ul>
</li>
<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1467"><a href="http://auto-tehnica.ro/category/colectia-2016/">Colectia 2016</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1671"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-01-2016/">Nr. 01 / 2016</a></li>
	<li id="menu-item-1770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1770"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-02-2016-colectia-2016/">Nr. 02 / 2016</a></li>
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-03-2016/">Nr. 03 / 2016</a></li>
	<li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-04-2016/">Nr. 04 / 2016</a></li>
	<li id="menu-item-1674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-05-2016/">Nr. 05 / 2016</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-06-2016/">Nr. 06 / 2016</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1849"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-07-2016/">Nr. 07 / 2016</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-08-2016/">Nr. 08 / 2016</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-09-2016/">Nr. 09 / 2016</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-10-2016/">Nr. 10 / 2016</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="http://auto-tehnica.ro/category/colectia-2016/nr-11-12-2016/">Nr 11-12 / 2016</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="http://auto-tehnica.ro/category/editoriale/">Editoriale</a></li>
</ul></div>										<a href="http://auto-tehnica.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://auto-tehnica.ro/2017/02/07/waterboost-sistemul-de-injectie-de-apa-de-la-bosch/" title="WaterBoost &#8211; Sistemul de injectie de apa de la Bosch">WaterBoost &#8211; Sistemul de injectie de apa de la Bosch</a></li>
					<li><a href="http://auto-tehnica.ro/2017/02/07/principiul-de-functionare-a-turbinei-cu-geometrie-variabila-2/" title="Principiul de functionare a turbinei cu geometrie variabila">Principiul de functionare a turbinei cu geometrie variabila</a></li>
					<li><a href="http://auto-tehnica.ro/2017/02/06/sistemul-de-distributie-variabila-de-la-bmw-valvetronic-vanos/" title="Sistemul de distributie variabila de la BMW Valvetronic &#038; VANOS">Sistemul de distributie variabila de la BMW Valvetronic &#038; VANOS</a></li>
					<li><a href="http://auto-tehnica.ro/2017/02/06/functionarea-si-remedierea-defectelor-mecanismului-de-servodirectie-hidraulic-3/" title="Functionarea si remedierea defectelor mecanismului de servodirectie hidraulic">Functionarea si remedierea defectelor mecanismului de servodirectie hidraulic</a></li>
					<li><a href="http://auto-tehnica.ro/2017/02/06/motorul-diesel-1-6-dci-130-cp-energy-de-la-renault-2/" title="Motorul diesel 1.6 dCi 130 CP Energy de la Renault">Motorul diesel 1.6 dCi 130 CP Energy de la Renault</a></li>
					<li><a href="http://auto-tehnica.ro/2016/09/28/drive-e-noile-grupuri-motopropulsoare-de-la-volvo-si-sistemul-de-injective-inteligent-i-art/" title="Drive-E &#8211; noile grupuri motopropulsoare de la Volvo si sistemul de injective inteligent I-Art.">Drive-E &#8211; noile grupuri motopropulsoare de la Volvo si sistemul de injective inteligent I-Art.</a></li>
					<li><a href="http://auto-tehnica.ro/2016/09/28/alternatorul-functionare-si-componente/" title="Alternatorul &#8211; functionare si componente">Alternatorul &#8211; functionare si componente</a></li>
					<li><a href="http://auto-tehnica.ro/2016/09/22/esp-sistemul-electronic-de-control-al-stabilitatii-automobilului/" title="ESP &#8211; SISTEMUL ELECTRONIC DE CONTROL AL STABILITATII AUTOMOBILULUI">ESP &#8211; SISTEMUL ELECTRONIC DE CONTROL AL STABILITATII AUTOMOBILULUI</a></li>
					<li><a href="http://auto-tehnica.ro/2016/09/22/motorul-cu-amestec-omogen-si-aprindere-prin-comprimare-hcci/" title="MOTORUL CU AMESTEC OMOGEN SI APRINDERE PRIN COMPRIMARE (HCCI)">MOTORUL CU AMESTEC OMOGEN SI APRINDERE PRIN COMPRIMARE (HCCI)</a></li>
					<li><a href="http://auto-tehnica.ro/2016/09/22/intretinerea-sistemului-de-esapament/" title="INTRETINEREA SISTEMULUI DE ESAPAMENT">INTRETINEREA SISTEMULUI DE ESAPAMENT</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://auto-tehnica.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://auto-tehnica.ro/category/colectia-2017/">Colectia 2017</a></span> <span class="delimiter">/</span> <span class="current">Noul motor Cadillac V6 3.0L Twin Turbo</span></div>
		

		
		<article class="post-listing post-2051 post type-post status-publish format-standard has-post-thumbnail hentry category-colectia-2017 category-nr-01-2017" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Noul motor Cadillac V6 3.0L Twin Turbo</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://auto-tehnica.ro/author/xmeditor/" title="">xmeditor </a></span>
	
		
		
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://auto-tehnica.ro/category/colectia-2017/" rel="category tag">Colectia 2017</a>, <a href="http://auto-tehnica.ro/category/colectia-2017/nr-01-2017/" rel="category tag">Nr. 01 / 2017</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Noul motor Cadillac V6 3.0L Twin Turbo</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>4 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://auto-tehnica.ro/2017/02/08/cutia-de-viteze-cu-dublu-ambreiaj-edc-de-la-renault/">
						<img width="310" height="165" src="http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-3-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://auto-tehnica.ro/2017/02/08/cutia-de-viteze-cu-dublu-ambreiaj-edc-de-la-renault/" rel="bookmark">Cutia de viteze cu dublu ambreiaj (EDC) de la Renault</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://auto-tehnica.ro/2017/02/08/arborele-cu-came/">
						<img width="310" height="165" src="http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-2-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://auto-tehnica.ro/2017/02/08/arborele-cu-came/" rel="bookmark">Arborele cu came</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><em><strong>Noul motor Cadillac V6 3.0L Twin Turbo</strong></em></p>
<p>Motorul Cadillac pe benzina Twin Turbo V6 de 3.0 litri este unul din cele mai avansate propulsoare din industria de automobile. Puterea maxima este de 400 CP si cuplul motor de 543 Nm. Puterea specifica de 133 CP/litru îl pun în fruntea clasamentului la categoria motoare V6 DOHC.</p>
<p>Prin combinarea mai multor tehnologii: Twin Turbo, Stop &amp; Start, AFM (sistem de dezactivare a cilindrilor), noul motor Cadillac se remarca prin performanta, eficienta si rafinament.  Acesta va echipa noul sedan de lux Cadillac CT6 lansat la salonul international auto de la New York.</p>
<p><a href="http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-4.png"><img class="alignleft size-medium wp-image-2052" src="http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-4-280x300.png" alt="" width="280" height="300" srcset="http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-4-280x300.png 280w, http://auto-tehnica.ro/wp-content/uploads/2017/02/f1-4.png 630w" sizes="(max-width: 280px) 100vw, 280px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<br />
Motorul V6 Twin Turbo de 3.0 litri<br />
Sursa: Cadillac</p>
<p>Sistemul de deazactivare al cilindrilor, combinat cu sistemul Stop &amp; Start, reduc consumul de combustibil cu aproximativ 6% comparativ cu un motor similar fara aceste tehnologii. Deactivarea cilindrilor (2 din 6) se realizeaza doar la sarcini partiale,  la sarcina totala cuplul motor fiind generat de toti cilindri.</p>
<p>Sistemul de supraalimentare contine doua turbocompresoare, ambele turbinele avand inertie redusa datorita fabricarii din aliaj de aluminiu si titan. Aerul comprimat este racit de un radiator cu volum redus patentat de Cadillac. Datorita sistemului de turbo supraalimentare cuplu motor maxim, la sarcina totala, este disponibil între 2500 si 5000 de rot/min.</p>
<p>Din punct de vedere al performantelor motorul Cadillac V6 Twin Turbo 3.0 litri este superior motoarelor BMW si Audi de aceeasi cilindree:</p>
<p><a href="http://auto-tehnica.ro/wp-content/uploads/2017/02/TABBELL.png"><img class="aligncenter size-full wp-image-2054" src="http://auto-tehnica.ro/wp-content/uploads/2017/02/TABBELL.png" alt="" width="639" height="180" srcset="http://auto-tehnica.ro/wp-content/uploads/2017/02/TABBELL.png 639w, http://auto-tehnica.ro/wp-content/uploads/2017/02/TABBELL-300x85.png 300w" sizes="(max-width: 639px) 100vw, 639px" /></a><br />
Sursa: Cadillac</p>
<p>Din punct de vedere al zgomotului motorul Cadillac 3.0L V6 Twin Turbo este cu 5dB mai silentios decat motorul Audi 3.0L TFSI.</p>
<p><strong>Particularitati constructive ale motorului Cadillac 3.0L V6 Twin Turbo:</strong></p>
<ul>
<li>bloc motor din aluminiu</li>
<li>pistoane cu strat antifrictiune</li>
<li>management termic inteligent</li>
<li>injectie directa de benzina</li>
<li>pompa de ulei cu doua etaje de presiune</li>
</ul>
<p><a href="http://auto-tehnica.ro/wp-content/uploads/2017/02/f2-2.png"><img class="alignleft size-medium wp-image-2053" src="http://auto-tehnica.ro/wp-content/uploads/2017/02/f2-2-300x279.png" alt="" width="300" height="279" srcset="http://auto-tehnica.ro/wp-content/uploads/2017/02/f2-2-300x279.png 300w, http://auto-tehnica.ro/wp-content/uploads/2017/02/f2-2.png 546w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Motorul V6 Twin Turbo de 3.0 litri &#8211; sectiune<br />
Sursa: Cadillac</p>
<p>Motorul V6 3.0L Twin Turbo este construit pe aceeasi arhitectura cu motorul Cadillac V6 3.6L aspirat. Pentru a suporta presiunile mai mari din cilindri, comparativ cu motorul 3.6L aspirat, motorul turbo supraalimentat a suferit cateva modificari:</p>
<ul>
<li>alezaj de 86 mm (cu aprox. 10% mai redus)</li>
<li>pistoane cu masa redusa si insertie de otel</li>
<li>inertie redusa a mecanismului biela-manivela</li>
<li>raport de comprimare 9.8:1 (fata de 11.5:1 pentru 3.6L)</li>
<li>arbore cotit din otel aliat forjat 44MnSiV6</li>
<li>supape cu insertie de sodiu cu diametru de 36 mm pentru admisie si 29 mm pentru evacuare</li>
<li>scaunul supapei de evacuare din material special AR20</li>
</ul>
<p>Turbocompresoarele au inertie redusa datorita turbinelor din aliaj de aluminiu si titan. Controlul presiunii de supraalimentare se face cu ajutorul wastegate-ului controlat electronic. Datorita inertiei reduse a turbinei energia gazelor de evacuare este utilizata eficient în cresterea rapida a presiunii aerului din admisie. Turbo lag-ul este minimizat si raspunsul în acceleratie al motorului îmbunatatit. Presiunea de supraalimentare relativa maxima este de 1.25 bari (presiunea absoluta fiind de 2.25 bari).</p>
<p>Debitul de aer provenit de la cele doua turbocompresoare este controlat de o clapeta obturatoare electronica montata central. Controlul presiunii de supraalimentare se face independent pentru fiecare turbocompresor cu ajutorul unui wastegate controlat electronic.</p>
<p>&nbsp;</p>
<p>(<a href="http://auto-tehnica.ro/abonamente/">Continuarea in nr. 01/2017 al revistei AutoTehnica</a>)</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://auto-tehnica.ro/author/xmeditor/" title="Posts by xmeditor" rel="author">xmeditor</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://auto-tehnica.ro/?p=2051" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Noul+motor+Cadillac+V6+3.0L+Twin+Turbo&url=http://auto-tehnica.ro/?p=2051" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://auto-tehnica.ro/?p=2051&amp;name=Noul+motor+Cadillac+V6+3.0L+Twin+Turbo" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://auto-tehnica.ro/?p=2051&title=Noul+motor+Cadillac+V6+3.0L+Twin+Turbo" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://auto-tehnica.ro/?p=2051&title=Noul+motor+Cadillac+V6+3.0L+Twin+Turbo" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://auto-tehnica.ro/?p=2051&amp;description=Noul+motor+Cadillac+V6+3.0L+Twin+Turbo&amp;media=http://auto-tehnica.ro/wp-content/uploads/2017/02/03-Ianuarie-Noul-motor-Cadillac-V6-3-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About xmeditor </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/b9b2734472c4bf1c5870cd9f2b97e16e?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b9b2734472c4bf1c5870cd9f2b97e16e?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://auto-tehnica.ro/2017/02/08/cutia-de-viteze-cu-dublu-ambreiaj-edc-de-la-renault/" rel="prev"><span>Previous</span> Cutia de viteze cu dublu ambreiaj (EDC) de la Renault</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Ne gasiti si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/autotehnicamagazine/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Recomandat de AutoTehnica</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/GMVvYOnQmMk?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Fabricat in Romania</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://sculeinterauto.ro/produse.php?idc=41?"  >					<img src="http://autotehnica.com/upload/eqad.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			AutoTehnica este o marca inregistrata a X-Meditor Romania		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/autotehnicamagazine/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright X-Meditor Romania 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/09\/noul-motor-cadillac-v6-3-0l-twin-turbo\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/auto-tehnica.ro\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//auto-tehnica.ro/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//auto-tehnica.ro/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/09\/noul-motor-cadillac-v6-3-0l-twin-turbo\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//auto-tehnica.ro/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//auto-tehnica.ro/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/09\/noul-motor-cadillac-v6-3-0l-twin-turbo\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//auto-tehnica.ro/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://auto-tehnica.ro/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>